未来函数检测 | 推荐资源 | 热门资源 湖北快3走势图 | 将股海网放到桌面
湖北快3走势图
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 湖北快3走势图 > 指标公式 > 通达信公式 > 正文
通达信苏秦背剑(鹏腾2009版本)主图源码贴图
  • 相关简介: ZT:=(C/REF(C,1)-1)*100=9; SX:=REF(ZT,1) AND REF(L,1)REF(H,2)*1.02 AND MAX(C,O)/MIN(C,O)1.02 AND HMAX(C,O)*1.02 AND MIN(C,O)L*1.02; TJ:=REF(SX,1) AND CREF(MAX(C,O),1) AND OREF(MIN(C,O),1); DRAWTEXT(TJ,H,'背剑')COLORYELLOW DRAWABOVE; DRAWTEXT(SX AND REFX
  • 文件大?。?/span> unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/6/22 5:59:35
  • 解压密码: 湖北快3走势图 www.pjgi.com.cn(请仔细输入!复制无效?。?/li>
  • 下载统计:

湖北快3走势图 www.pjgi.com.cn

股票软件说明:

ZT:=(C/REF(C,1)-1)*100>=9;
 SX:=REF(ZT,1) AND REF(L,1)>REF(H,2)*1.02 AND MAX(C,O)/MIN(C,O)<1.02 AND H>MAX(C,O)*1.02 AND MIN(C,O)>L*1.02;
 TJ:=REF(SX,1) AND C>REF(MAX(C,O),1) AND O<REF(MIN(C,O),1);
 DRAWTEXT(TJ,H,'背剑')COLORYELLOW DRAWABOVE;
 DRAWTEXT(SX AND REFX(C>REF(MAX(C,O),1) AND O<REF(MIN(C,O),1),1),H,'剑身')COLORYELLOW DRAWABOVE;
 DRAWLINE(TJ,C,REF(TJ,1),REF(C,1),1);
 TJ1:=ZT AND L>REF(H,1)*1.02 AND REFX(SX,1) AND REFX(C>REF(MAX(C,O),1) AND O<REF(MIN(C,O),1),2);
 DRAWTEXT(TJ1,H,'跳空')COLORYELLOW DRAWABOVE;


通达信苏秦背剑(鹏腾2009版本)主图源码贴图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式
288| 501| 460| 154| 542| 754| 871| 856| 39| 663|