未来函数检测 | 推荐资源 | 热门资源 湖北快3走势图 | 将股海网放到桌面
湖北快3走势图
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 湖北快3走势图 > 指标公式 > 通达信公式 > 正文
通达信筹码选股副图源码
  • 相关简介: HJ_1:=VOL/FINANCE(7)*100; HJ_2:=DMA((CLOSE+OPEN)/2,HJ_1); HJ_3:=CROSS(HJ_2,REF(HJ_2,1)) OR CROSS(REF(HJ_2,1),HJ_2) OR BARSCOUNT(CLOSE)=0; HJ_4:=LN(CLOSE/REF(HJ_2,BARSLAST(HJ_3)))/LN(1.1); HJ_5:=100*(1-WINNER(CLOSE)); HJ_6:=BARSLAST(HJ_5=REF(HJ_5,1));
  • 文件大?。?/span> unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/6/22 6:10:28
  • 解压密码: 湖北快3走势图 www.pjgi.com.cn(请仔细输入!复制无效?。?/li>
  • 下载统计:

湖北快3走势图 www.pjgi.com.cn

股票软件说明:

HJ_1:=VOL/FINANCE(7)*100;
 HJ_2:=DMA((CLOSE+OPEN)/2,HJ_1);
 HJ_3:=CROSS(HJ_2,REF(HJ_2,1)) OR CROSS(REF(HJ_2,1),HJ_2) OR BARSCOUNT(CLOSE)=0;
 HJ_4:=LN(CLOSE/REF(HJ_2,BARSLAST(HJ_3)))/LN(1.1);
 HJ_5:=100*(1-WINNER(CLOSE));
 HJ_6:=BARSLAST(HJ_5>=REF(HJ_5,1));
 HJ_7:=(REF(HJ_5,HJ_6)-HJ_5)/SUM(HJ_1*100,HJ_6);
 HJ_8:=MA(CLOSE,20)/HHV(MA(CLOSE,20),20);
 HJ_9:=REF(HJ_5,HJ_6)-HJ_5>=15 AND HJ_6>=1 AND HJ_6<=5 AND HJ_7>=5 AND HJ_5<=65;
 HJ_10:=CLOSE>=MA(CLOSE,20) AND REF(HJ_8,1)<=0.99 AND HJ_9 AND HHV(HJ_4,5)<=3;
起爆:HJ_9 AND HJ_10;

{-----------------------------------}

通达信筹码选股副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式
991| 853| 519| 739| 225| 619| 885| 847| 678| 81|