未来函数检测 | 推荐资源 | 热门资源 湖北快3走势图 | 将股海网放到桌面
湖北快3走势图
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 湖北快3走势图 > 指标公式 > 通达信公式 > 正文
通达信逃顶副图源码
  • 相关简介: VAR2:=LLV(LOW,10); VAR3:=HHV(HIGH,25); 阶段卖出: 3.2,COLORC6C600; 3.5,COLOR0088FF; 清仓卖出: 3.5,COLOR00FF00,LINETHICK2; 动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4); STICKLINE(动力线REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,0),COLORRED; STICKLINE(动力线=REF(动力线,1) ,动力线 ,REF(动力线,
  • 文件大?。?/span> unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/6/22 6:14:19
  • 解压密码: 湖北快3走势图 www.pjgi.com.cn(请仔细输入!复制无效?。?/li>
  • 下载统计:

湖北快3走势图 www.pjgi.com.cn

股票软件说明:

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORC6C600;
3.5,COLOR0088FF;
清仓卖出: 3.5,COLOR00FF00,LINETHICK2;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,0),COLORRED;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,0),COLOR00FF00;
底部:0.2,COLOR0000FF,LINETHICK2;
关注:0.5,COLORFF00FF;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,15);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,19);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,15);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,19);
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;
数值:动力线,COLOR0000FF;

通达信逃顶副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式
847| 489| 757| 838| 233| 42| 397| 868| 206| 781|