未来函数检测 | 推荐资源 | 热门资源 湖北快3走势图 | 将股海网放到桌面
湖北快3走势图
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 湖北快3走势图 > 指标公式 > 通达信公式 > 正文
通达信启动金三角副图源码
  • 相关简介: GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)); {投机七剑之一:竞星-启动金三角} GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)); GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)); GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)); A:=GJTJ1=GJTJ2 AND GJTJ2=GJTJ3 AND GJTJ1=10
  • 文件大?。?/span> unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/6/22 6:25:54
  • 解压密码: 湖北快3走势图 www.pjgi.com.cn(请仔细输入!复制无效?。?/li>
  • 下载统计:

湖北快3走势图 www.pjgi.com.cn

股票软件说明:
GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
{投机七剑之一:竞星-启动金三角}
GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
A:=GJTJ1=GJTJ2 AND GJTJ2=GJTJ3 AND GJTJ1=100 AND GJTJ4>96;
B:=COUNT(A,2)=1;
D:=GJTJ1<95;
YH:=INDEXC/REF(INDEXC,1)*REF(C,1);
YH1:=REF(C,1)+C-INDEXC/REF(INDEXC,1)*REF(C,1);
X1:=EMA(YH1,7);
X2:=EMA(YH1,14);
X3:=EMA(X1,14);
E:=X1>X2 AND X2>X3;
XG:B AND D AND E;

通达信启动金三角副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式