未来函数检测 | 推荐资源 | 热门资源 湖北快3走势图 | 将股海网放到桌面
湖北快3走势图
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 湖北快3走势图 > 指标公式 > 通达信公式 > 正文
通达信极品主图公式源码贴图
  • 相关简介: MA1:MA(CLOSE,15)LINETHICK3,COLORMAGENTA; MA2:MA(CLOSE,20)COLORYELLOW; MA3:MA(CLOSE,25)COLORRED; MA4:MA(CLOSE,30)COLORGREEN; BDGD:=C=HHV(C,20); GDSJ:=BARSLAST(BDGD); GJ:=(C+H+L+O)/4; 明阻:=L+(GJ-L)+(C-L); 明支:=L+(C-GJ); 今阻:REF(明阻, 1),COLORGREEN,NODRAW; 今
  • 文件大?。?/span> unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/2/27 7:26:18
  • 解压密码: 湖北快3走势图 www.pjgi.com.cn(请仔细输入!复制无效?。?/li>
  • 下载统计:

湖北快3走势图 www.pjgi.com.cn

股票软件说明:

MA1:MA(CLOSE,15)LINETHICK3,COLORMAGENTA;
 MA2:MA(CLOSE,20)COLORYELLOW;
 MA3:MA(CLOSE,25)COLORRED;
 MA4:MA(CLOSE,30)COLORGREEN;
 BDGD:=C=HHV(C,20);
 GDSJ:=BARSLAST(BDGD);
 GJ:=(C+H+L+O)/4;
明阻:=L+(GJ-L)+(C-L);
明支:=L+(C-GJ);
今阻:REF(明阻, 1),COLORGREEN,NODRAW;
今支:REF(明支, 1),COLORFF00FF,NODRAW;
 STICKLINE(ISLASTBAR AND C>=今阻,今阻*1.0001,今阻*0.9999,15,0),COLOR0000FF;
 STICKLINE(ISLASTBAR AND C<今阻,今阻*1.0001,今阻*0.9999,15,0),COLOR00FF00;
 STICKLINE(ISLASTBAR AND C>=今支,今支*1.0001,今支*0.9999,15,0),COLORFF00FF;
 STICKLINE(ISLASTBAR AND C<今支,今支*1.0001,今支*0.9999,15,0),COLORFF8800;
剑:=(2*CLOSE+LOW+HIGH)/4;
刘:=EMA(剑,40)*0.85;
 DI:=EMA(C,12)-EMA(C,13);
 DE:=EMA(DI,3);
 RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
 DRAWTEXT(CROSS(DE,DI),H*1.03,'.'),COLOR00FF00;
 TJ:=VOL>=REF(V,1)*1.91 AND C>REF(C,1)*1.01;
 DRAWTEXT(CROSS(DI,DE),L*0.94,'.'),COLORFF33FF;
 DRAWTEXT(TJ,LOW*0.986,'★'),COLORYELLOW;
 STICKLINE(TJ,OPEN,CLOSE,1.5,0),COLORYELLOW;
通达信极品主图公式源码贴图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式
503| 150| 473| 459| 291| 604| 721| 495| 1000| 843|