未来函数检测 | 推荐资源 | 热门资源 湖北快3走势图 | 将股海网放到桌面
湖北快3走势图
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 湖北快3走势图 > 指标公式 > 通达信公式 > 正文
通达信三买平台选股公式源码贴图
  • 相关简介: 通达信指标三买平台 N1:=9;{最近下跌天数} N2:=30;{上涨天数} N3:=56;{平台高点天数} LL:=LLV(L,N1); HH:=HHV(H,2*N1); H0:=REF(HHV(H,N3),N1+N2); 三买平台选:HH=HHV(H,N2+N1+N3) AND LLH0 AND LL/HH0.97;
  • 文件大?。?/span> unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/2/27 7:29:20
  • 解压密码: 湖北快3走势图 www.pjgi.com.cn(请仔细输入!复制无效?。?/li>
  • 下载统计:

湖北快3走势图 www.pjgi.com.cn

股票软件说明:

通达信指标三买平台


N1:=9;{最近下跌天数}
N2:=30;{上涨天数}
N3:=56;{平台高点天数}
LL:=LLV(L,N1);
 HH:=HHV(H,2*N1);
 H0:=REF(HHV(H,N3),N1+N2);
三买平台选:HH=HHV(H,N2+N1+N3) AND LL>H0 AND LL/HH<0.97;
通达信三买平台选股公式源码贴图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式
318| 450| 283| 894| 467| 805| 23| 39| 757| 138|