未来函数检测 | 推荐资源 | 热门资源 湖北快3走势图 | 将股海网放到桌面
湖北快3走势图
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 湖北快3走势图 > 指标公式 > 通达信公式 > 正文
通达信每日特准选股指标(源码)
  • 相关简介: AA:=REF(CLOSE,1); BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000; HHH:=BBB-LLV(BBB,27); CCC:=LLV(BBB,27)-BBB; QQ:=(MA(HHH,2)*3+HHH*13)/16,COLORFF00FF,LINETHICK1; SS:=(MA(CCC,2)*3+CCC*13)/16,COLORFF00FF,LINETHICK1; GG:=MA(HHH,5),LINETHICK
  • 文件大?。?/span> unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/2/27 7:50:48
  • 解压密码: 湖北快3走势图 www.pjgi.com.cn(请仔细输入!复制无效?。?/li>
  • 下载统计:

湖北快3走势图 www.pjgi.com.cn

股票软件说明:

AA:=REF(CLOSE,1);
 BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000;
 HHH:=BBB-LLV(BBB,27);
 CCC:=LLV(BBB,27)-BBB;
 QQ:=(MA(HHH,2)*3+HHH*13)/16,COLORFF00FF,LINETHICK1;
 SS:=(MA(CCC,2)*3+CCC*13)/16,COLORFF00FF,LINETHICK1;
 GG:=MA(HHH,5),LINETHICK1,COLORGREEN;
 MM:=MA(CCC,5),LINETHICK1,COLORGREEN;
 WW:=IF(QQ<GG,SS,MM),LINETHICK1,COLOR0000FF;
 EE:=IF(SS<MM,GG,QQ),COLORFFFFCC,LINETHICK1;
 ★买:=IF(EE-WW<5.6,200,0);
 RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
 VARB2:=(RSVV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH),COLORRED;
买AA:=黄金 AND RSVV<VARB2-2;
特准:买AA>0;
 

通达信每日特准选股指标(源码)

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精品股票公式
529| 554| 639| 161| 408| 468| 744| 100| 666| 467|